Prerequisites

The following applications must be installed on your machine before you install:

  • Atlassian Crucible 4.3+.
  • AccuRev 6.2.3+.